<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo - LaNostraVoce - Giornale Online di Andrea Festa</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanostravoce.info/xmlrpc.php" />
    <meta property="og:image" content="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prorogato fino al prossimo 31 marzo l’incarico di commissario straordinario dell’Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente"/>
<link rel="canonical" href="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo - LaNostraVoce - Giornale Online di Andrea Festa" />
<meta property="og:description" content="Prorogato fino al prossimo 31 marzo l’incarico di commissario straordinario dell’Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente" />
<meta property="og:url" content="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/" />
<meta property="og:site_name" content="LaNostraVoce - Giornale Online di Andrea Festa" />
<meta property="article:publisher" content="https://www.facebook.com/Nostravoce" />
<meta property="article:section" content="Primo Piano" />
<meta property="article:published_time" content="2019-12-31T11:50:38+00:00" />
<meta property="article:modified_time" content="2019-12-31T11:50:41+00:00" />
<meta property="og:updated_time" content="2019-12-31T11:50:41+00:00" />
<meta property="og:image" content="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg" />
<meta property="og:image:secure_url" content="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg" />
<meta property="og:image:width" content="476" />
<meta property="og:image:height" content="248" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Prorogato fino al prossimo 31 marzo l’incarico di commissario straordinario dell’Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente" />
<meta name="twitter:title" content="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo - LaNostraVoce - Giornale Online di Andrea Festa" />
<meta name="twitter:site" content="@lanostravoce" />
<meta name="twitter:image" content="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg" />
<meta name="twitter:creator" content="@lanostravoce" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lanostravoce.info/#website","url":"https://www.lanostravoce.info/","name":"LaNostraVoce - Giornale Online di Andrea Festa","potentialAction":{"@type":"SearchAction","target":"https://www.lanostravoce.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/#primaryimage","url":"https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg","width":476,"height":248},{"@type":"WebPage","@id":"https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/#webpage","url":"https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/","inLanguage":"it-IT","name":"Asea, prorogato l\u2019incarico di Boccalone: sar\u00e0 commissario straordinario fino a marzo - LaNostraVoce - Giornale Online di Andrea Festa","isPartOf":{"@id":"https://www.lanostravoce.info/#website"},"primaryImageOfPage":{"@id":"https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/#primaryimage"},"datePublished":"2019-12-31T11:50:38+00:00","dateModified":"2019-12-31T11:50:41+00:00","author":{"@id":"https://www.lanostravoce.info/#/schema/person/5de4012412c5b67b448f0ca5b1290785"},"description":"Prorogato fino al prossimo 31 marzo l\u2019incarico di commissario straordinario dell\u2019Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente"},{"@type":["Person"],"@id":"https://www.lanostravoce.info/#/schema/person/5de4012412c5b67b448f0ca5b1290785","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.lanostravoce.info/#authorlogo","url":"https://secure.gravatar.com/avatar/c16e44755c4369ce90edab91b2209833?s=96&d=mm&r=g","caption":"Redazione"},"description":"La nostra testata, tanti soggetti: un sogno da colticare.\r\nGiornalisti, creativi, imprenditori, visionari, sognatori, avvocati, docenti, designer, ricercatori, fotografi. Tanti punti di vista, coltivati con passione.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale Online di Andrea Festa &raquo; Feed" href="https://www.lanostravoce.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale Online di Andrea Festa &raquo; Feed dei commenti" href="https://www.lanostravoce.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale Online di Andrea Festa &raquo; Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo Feed dei commenti" href="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanostravoce.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanostravoce.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanostravoce.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lanostravoce.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lanostravoce.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lanostravoce.info/wp-content/themes/nostravoce/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lanostravoce.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanostravoce.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanostravoce.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.5" />
<link rel='shortlink' href='https://www.lanostravoce.info/?p=81348' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanostravoce.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanostravoce.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lanostravoce.info\/wp-admin\/","wpRestNonce":"12e62d77ba","wpRestUrl":"https:\/\/www.lanostravoce.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanostravoce.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #a5a5a5 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47857534-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47857534-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lanostravoce.info/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lanostravoce.info/it/primo-piano/",
                                "name": "Primo Piano"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/",
                                "name": "Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-81348 single-format-standard asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo global-block-template-9 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lanostravoce.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.lanostravoce.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-72721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-72721"><a href="https://www.lanostravoce.info/">Home</a></li>
<li id="menu-item-25972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25972"><a href="https://www.lanostravoce.info/it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72722"><a href="https://www.lanostravoce.info/it/attualita/attualita-irpina/">Attualità Irpina</a></li>
	<li id="menu-item-72723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72723"><a href="https://www.lanostravoce.info/it/attualita/attualita-sannio/">Attualità Sannita</a></li>
</ul>
</li>
<li id="menu-item-25973" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25973"><a href="https://www.lanostravoce.info/it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72724"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-irpina/">Cronaca Irpina</a></li>
	<li id="menu-item-72725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72725"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-sannita/">Cronaca Sannita</a></li>
</ul>
</li>
<li id="menu-item-25974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25974"><a href="https://www.lanostravoce.info/it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72726"><a href="https://www.lanostravoce.info/it/politica/politica-irpina/">Politica Irpina</a></li>
	<li id="menu-item-72727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72727"><a href="https://www.lanostravoce.info/it/politica/politica-sannita/">Politica Sannita</a></li>
</ul>
</li>
<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25976"><a href="https://www.lanostravoce.info/it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72728"><a href="https://www.lanostravoce.info/it/sport/sport-irpinia/">Sport Irpinia</a></li>
	<li id="menu-item-72729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72729"><a href="https://www.lanostravoce.info/it/sport/sport-sannita/">Sport Sannita</a></li>
</ul>
</li>
<li id="menu-item-72730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72730"><a href="https://www.lanostravoce.info/it/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72731"><a href="https://www.lanostravoce.info/it/cultura/cultura-irpinia/">Cultura Irpinia</a></li>
	<li id="menu-item-72732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72732"><a href="https://www.lanostravoce.info/it/cultura/cultura-sannita/">Cultura Sannita</a></li>
</ul>
</li>
<li id="menu-item-72733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72733"><a href="https://www.lanostravoce.info/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanostravoce.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                martedì  31 Dicembre 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-up" class="top-header-menu"><li id="menu-item-76435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76435"><a href="https://www.lanostravoce.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76436" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76436"><a href="https://www.lanostravoce.info/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-72938"><a href="https://www.lanostravoce.info/it/irpinia/">IRPINIA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5e0b362b442f9_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_5e0b362b442f9" ><script>var block_td_uid_1_5e0b362b442f9 = new tdBlock();
block_td_uid_1_5e0b362b442f9.id = "td_uid_1_5e0b362b442f9";
block_td_uid_1_5e0b362b442f9.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5e0b362b442f9_rand","tdc_css_class":"td_uid_1_5e0b362b442f9_rand","tdc_css_class_style":"td_uid_1_5e0b362b442f9_rand_style"}';
block_td_uid_1_5e0b362b442f9.td_column_number = "3";
block_td_uid_1_5e0b362b442f9.block_type = "td_block_mega_menu";
block_td_uid_1_5e0b362b442f9.post_count = "5";
block_td_uid_1_5e0b362b442f9.found_posts = "9370";
block_td_uid_1_5e0b362b442f9.header_color = "";
block_td_uid_1_5e0b362b442f9.ajax_pagination_infinite_stop = "";
block_td_uid_1_5e0b362b442f9.max_num_pages = "1874";
tdBlocksArray.push(block_td_uid_1_5e0b362b442f9);
</script><div id=td_uid_1_5e0b362b442f9 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" class="td-image-wrap" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avellino, Serie C" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa">Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/anche-la-citta-di-mercogliano-dice-no-alluso-di-botti-fuorilegge/" rel="bookmark" class="td-image-wrap" title="Anche la Città di Mercogliano dice no all&#8217;uso di botti fuorilegge"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/volantino-contro-i-botti-di-capodanno-1_page-0001-1-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/volantino-contro-i-botti-di-capodanno-1_page-0001-1-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/volantino-contro-i-botti-di-capodanno-1_page-0001-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="botti" title="Anche la Città di Mercogliano dice no all&#8217;uso di botti fuorilegge"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/anche-la-citta-di-mercogliano-dice-no-alluso-di-botti-fuorilegge/" rel="bookmark" title="Anche la Città di Mercogliano dice no all&#8217;uso di botti fuorilegge">Anche la Città di Mercogliano dice no all&#8217;uso di botti fuorilegge</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/u-s-avellino-le-prime-parole-della-nuova-societa/" rel="bookmark" class="td-image-wrap" title="U.S. Avellino, le prime parole della nuova società"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/432423-218x150.jpeg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/432423-218x150.jpeg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/432423-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avellino, Società" title="U.S. Avellino, le prime parole della nuova società"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/u-s-avellino-le-prime-parole-della-nuova-societa/" rel="bookmark" title="U.S. Avellino, le prime parole della nuova società">U.S. Avellino, le prime parole della nuova società</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/ariano-irpino-reparto-di-pediatria-dellospedale-frangipane-in-festa-con-unita-cinofila-dei-carabinieri/" rel="bookmark" class="td-image-wrap" title="Ariano Irpino – reparto di pediatria dell&#8217;ospedale  “Frangipane” in festa con unità cinofila dei Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-300x205.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-768x524.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-1024x698.jpg 1024w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-100x70.jpg 100w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-1068x728.jpg 1068w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Cinofila-616x420.jpg 616w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ariano Irpino – reparto di pediatria dell&#8217;ospedale  “Frangipane” in festa con unità cinofila dei Carabinieri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/ariano-irpino-reparto-di-pediatria-dellospedale-frangipane-in-festa-con-unita-cinofila-dei-carabinieri/" rel="bookmark" title="Ariano Irpino – reparto di pediatria dell&#8217;ospedale  “Frangipane” in festa con unità cinofila dei Carabinieri">Ariano Irpino – reparto di pediatria dell&#8217;ospedale  “Frangipane” in festa&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/un-dono-di-natale-per-la-casa-di-accoglienza-per-donne-maltrattate/" rel="bookmark" class="td-image-wrap" title="Un dono di Natale per la Casa di accoglienza per donne maltrattate"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/IMG_6939-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/IMG_6939-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/IMG_6939-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="natale" title="Un dono di Natale per la Casa di accoglienza per donne maltrattate"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/un-dono-di-natale-per-la-casa-di-accoglienza-per-donne-maltrattate/" rel="bookmark" title="Un dono di Natale per la Casa di accoglienza per donne maltrattate">Un dono di Natale per la Casa di accoglienza per donne&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5e0b362b442f9" data-td_block_id="td_uid_1_5e0b362b442f9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5e0b362b442f9" data-td_block_id="td_uid_1_5e0b362b442f9"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72939"><a href="https://www.lanostravoce.info/it/benevento/">SANNIO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lanostravoce.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.lanostravoce.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanostravoce.info/">
            <img class="td-retina-data" data-retina="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_la_nostra_voce_BIG.png" src="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png" alt=""/>
            <span class="td-visual-hidden">LaNostraVoce &#8211; Giornale Online di Andrea Festa</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5e0b362b4f182_rand td_block_template_9"><a href="http://www.dpnoleggi.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-73771 size-full" title="Dp Noleggi" src="https://www.lanostravoce.info/wp-content/uploads/2018/08/dpnoleggi_728x90.jpg" alt="DP Noleggi" width="1496" height="185" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.lanostravoce.info/">
            <img class="td-retina-data" data-retina="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_la_nostra_voce_BIG.png" src="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72721"><a href="https://www.lanostravoce.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25972"><a href="https://www.lanostravoce.info/it/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72722"><a href="https://www.lanostravoce.info/it/attualita/attualita-irpina/">Attualità Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72723"><a href="https://www.lanostravoce.info/it/attualita/attualita-sannio/">Attualità Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25973"><a href="https://www.lanostravoce.info/it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72724"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-irpina/">Cronaca Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72725"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-sannita/">Cronaca Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25974"><a href="https://www.lanostravoce.info/it/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72726"><a href="https://www.lanostravoce.info/it/politica/politica-irpina/">Politica Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72727"><a href="https://www.lanostravoce.info/it/politica/politica-sannita/">Politica Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25976"><a href="https://www.lanostravoce.info/it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72728"><a href="https://www.lanostravoce.info/it/sport/sport-irpinia/">Sport Irpinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72729"><a href="https://www.lanostravoce.info/it/sport/sport-sannita/">Sport Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-72730"><a href="https://www.lanostravoce.info/it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72731"><a href="https://www.lanostravoce.info/it/cultura/cultura-irpinia/">Cultura Irpinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72732"><a href="https://www.lanostravoce.info/it/cultura/cultura-sannita/">Cultura Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72733"><a href="https://www.lanostravoce.info/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lanostravoce.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lanostravoce.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Primo Piano" class="entry-crumb" href="https://www.lanostravoce.info/it/primo-piano/">Primo Piano</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-81348" class="post-81348 post type-post status-publish format-standard has-post-thumbnail hentry category-primo-piano category-benevento" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lanostravoce.info/it/primo-piano/">Primo Piano</a></li><li class="entry-category"><a  href="https://www.lanostravoce.info/it/benevento/">SANNIO</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanostravoce.info/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-12-31T12:50:38+00:00" >31 Dicembre 2019</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-81348">3</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asea%2C+prorogato+l%E2%80%99incarico+di+Boccalone%3A+sar%C3%A0+commissario+straordinario+fino+a+marzo&url=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F&via=LaNostraVoce+-+Giornale+Online+di+Andrea+Festa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/&amp;media=https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg&description=Asea%2C+prorogato+l%E2%80%99incarico+di+Boccalone%3A+sar%C3%A0+commissario+straordinario+fino+a+marzo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo %0A%0A https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo&body=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/&text=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_4_5e0b362b5ce62_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


<p>Prorogato fino al prossimo 31 marzo l’incarico di  commissario straordinario dell’Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente Antonio Di Maria, con una delibera firmata nel pomeriggio di ieri. L’incarico, come già specificato nell’atto di nomina dello scorso 11 novembre, sarà a titolo gratuito e non comporterà alcun costo né per la Rocca né per la partecipata.  </p>



<p>La
decisione è stata presa per permettere al direttore generale della
Rocca di portare a termine  i compiti assegnati. In particolare, la
modifica e all’adeguamento dello statuto di Asea, con particolare
riferimento alla parte che regola la rappresentanza aziendale e la
reintroduzione del Cda, sanando di conseguenza il disallineamento
attualmente esistente tra lo statuto e le norme di riferimento. 
</p>




 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_3_5e0b362b5c991_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Dovrà
inoltre predisporre e avviare le procedure per nominare il Consiglio
di Amministrazione con tre componenti, compreso il presidente. Il
manager e avvocato sannita dovrà anche assumere gli atti utili a
consentire la prosecuzione ordinaria della gestione aziendale. 
</p>



<p>La scadenza, conclude l’atto di Di Maria era stata fissata al 31 dicembre, ma l’assenza della normativa finanziaria nazionale ancora in corso di approvazione da parte del parlamento, la necessità di avere una maggiore e migliore cognizione della dinamiche normative giuridiche e finanziarie sia a livello locale che nazionale e con il rinvio dell’approvazione dei bilanci degli enti locali al prossimo 31 marzo, hanno suggerito di prolungare l’incarico di Boccalone.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Asea%2C+prorogato+l%E2%80%99incarico+di+Boccalone%3A+sar%C3%A0+commissario+straordinario+fino+a+marzo&url=https%3A%2F%2Fwww.lanostravoce.info%2Fasea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo%2F&via=LaNostraVoce+-+Giornale+Online+di+Andrea+Festa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/&amp;media=https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg&description=Asea%2C+prorogato+l%E2%80%99incarico+di+Boccalone%3A+sar%C3%A0+commissario+straordinario+fino+a+marzo">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo %0A%0A https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo&body=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/&text=Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lanostravoce.info/asl-benevento-la-svolta-110-nuove-assunzioni-per-la-riorganizzazione-territoriale/">Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanostravoce.info/author/redazione/">Redazione</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2019-12-31T12:50:38+00:00"><meta itemprop="dateModified" content="2019-12-31T12:50:41+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png"></span><meta itemprop="name" content="LaNostraVoce - Giornale Online di Andrea Festa"></span><meta itemprop="headline " content="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_.jpg"><meta itemprop="width" content="476"><meta itemprop="height" content="248"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5e0b362b60815_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_5e0b362b60815" ><script>var block_td_uid_5_5e0b362b60815 = new tdBlock();
block_td_uid_5_5e0b362b60815.id = "td_uid_5_5e0b362b60815";
block_td_uid_5_5e0b362b60815.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5e0b362b60815_rand","td_column_number":3,"live_filter_cur_post_id":81348,"live_filter_cur_post_author":"7","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5e0b362b60815_rand","tdc_css_class_style":"td_uid_5_5e0b362b60815_rand_style"}';
block_td_uid_5_5e0b362b60815.td_column_number = "3";
block_td_uid_5_5e0b362b60815.block_type = "td_block_related_posts";
block_td_uid_5_5e0b362b60815.post_count = "3";
block_td_uid_5_5e0b362b60815.found_posts = "6644";
block_td_uid_5_5e0b362b60815.header_color = "";
block_td_uid_5_5e0b362b60815.ajax_pagination_infinite_stop = "";
block_td_uid_5_5e0b362b60815.max_num_pages = "2215";
tdBlocksArray.push(block_td_uid_5_5e0b362b60815);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5e0b362b61734" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5e0b362b60815" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5e0b362b61777" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5e0b362b60815" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5e0b362b60815 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/asl-benevento-la-svolta-110-nuove-assunzioni-per-la-riorganizzazione-territoriale/" rel="bookmark" class="td-image-wrap" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/asl-benevento-la-svolta-110-nuove-assunzioni-per-la-riorganizzazione-territoriale/" rel="bookmark" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale">Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/via-calandra-sbanda-con-lauto-e-si-ribalta-paura-per-una-donna/" rel="bookmark" class="td-image-wrap" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/via-calandra-sbanda-con-lauto-e-si-ribalta-paura-per-una-donna/" rel="bookmark" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna">Via Calandra, sbanda con l’auto e si ribalta: paura per una donna</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" class="td-image-wrap" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="Avellino, Serie C" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa">Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5e0b362b60815" data-td_block_id="td_uid_5_5e0b362b60815"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5e0b362b60815" data-td_block_id="td_uid_5_5e0b362b60815"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1454770978630431",
          enable_page_level_ads: true
     });
</script></div></aside><aside class="td_block_template_9 widget widget_media_image"><img width="300" height="250" src="https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-300x250.jpg" class="image wp-image-73765  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-300x250.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-768x640.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-1024x854.jpg 1024w, https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-696x580.jpg 696w, https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea-504x420.jpg 504w, https://www.lanostravoce.info/wp-content/uploads/2018/08/buzzidea.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" /></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_5e0b362b67775_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5e0b362b67775" ><script>var block_td_uid_8_5e0b362b67775 = new tdBlock();
block_td_uid_8_5e0b362b67775.id = "td_uid_8_5e0b362b67775";
block_td_uid_8_5e0b362b67775.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5e0b362b67775_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5e0b362b67775_rand","tdc_css_class_style":"td_uid_8_5e0b362b67775_rand_style"}';
block_td_uid_8_5e0b362b67775.td_column_number = "1";
block_td_uid_8_5e0b362b67775.block_type = "td_block_4";
block_td_uid_8_5e0b362b67775.post_count = "4";
block_td_uid_8_5e0b362b67775.found_posts = "18456";
block_td_uid_8_5e0b362b67775.header_color = "";
block_td_uid_8_5e0b362b67775.ajax_pagination_infinite_stop = "";
block_td_uid_8_5e0b362b67775.max_num_pages = "4614";
tdBlocksArray.push(block_td_uid_8_5e0b362b67775);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_8_5e0b362b67775 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/" rel="bookmark" class="td-image-wrap" title="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/safe_image.php_-324x160.jpg" alt="" title="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/asea-prorogato-lincarico-di-boccalone-sara-commissario-straordinario-fino-a-marzo/" rel="bookmark" title="Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo">Asea, prorogato l’incarico di Boccalone: sarà commissario straordinario fino a marzo</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T12:50:38+00:00" >31 Dicembre 2019</time></span>                            </div>


            <div class="td-excerpt">
                
Prorogato fino al prossimo 31 marzo l’incarico di  commissario straordinario dell’Azienda Speciale Asea, a Nicola Boccalone. Lo ha deciso il presidente...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/asl-benevento-la-svolta-110-nuove-assunzioni-per-la-riorganizzazione-territoriale/" rel="bookmark" class="td-image-wrap" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2019/12/Asl-video-640x360-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/asl-benevento-la-svolta-110-nuove-assunzioni-per-la-riorganizzazione-territoriale/" rel="bookmark" title="Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale">Asl Benevento, la svolta: 110 nuove assunzioni per la riorganizzazione territoriale</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T12:39:30+00:00" >31 Dicembre 2019</time></span>                            </div>


            <div class="td-excerpt">
                
Pubblicati i bandi di concorso per 50 Infermieri Professionali, 50 
OSS, 5 Tecnici di Radiologia e 5 Autisti. Nuovo anno all’insegna del...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/via-calandra-sbanda-con-lauto-e-si-ribalta-paura-per-una-donna/" rel="bookmark" class="td-image-wrap" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2019/12/incidente_via_calandra-640x360-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/via-calandra-sbanda-con-lauto-e-si-ribalta-paura-per-una-donna/" rel="bookmark" title="Via Calandra, sbanda con l’auto e si ribalta: paura per una donna">Via Calandra, sbanda con l’auto e si ribalta: paura per una...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T12:14:21+00:00" >30 Dicembre 2019</time></span>                            </div>


            <div class="td-excerpt">
                
Ha perso il controllo dell’auto è si è ribaltata al centro della 
carreggiata. Paura questa mattina per una donna al volante di...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" class="td-image-wrap" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2019/07/Serie-C-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="Avellino, Serie C" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/serie-c-occhiata-al-girone-c-al-giro-di-boa/" rel="bookmark" title="Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa">Serie C &#8211; Un&#8217;occhiata al girone C al giro di boa</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/francesco-testa/">Francesco Testa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-30T11:58:34+00:00" >30 Dicembre 2019</time></span>                            </div>


            <div class="td-excerpt">
                
Conclusosi il girone d&#039;andata e rinviata la prima giornata di quello di ritorno, l&#039;attenzione sul girone C di Serie C può tranquillamente...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_media_image"><img width="300" height="250" src="https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-300x250.jpg" class="image wp-image-73764  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-300x250.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-768x640.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-1024x854.jpg 1024w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-696x580.jpg 696w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-504x420.jpg 504w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" /></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26567"><a href="https://www.lanostravoce.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-26117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26117"><a href="https://www.lanostravoce.info/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-26113" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26113"><a href="https://www.lanostravoce.info/lavora-con-noi/">Pubblicità</a></li>
<li id="menu-item-76438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76438"><a href="https://www.lanostravoce.info/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76437"><a href="https://www.lanostravoce.info/cookie-policy/">Cookie Policy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                © 2001-2018 Lanostravoce.info, quotidiano di informazione online sull’Irpinia e sul Sannio. <br> 
Testata giornalistica registrata al Tribunale di Benevento con il n. 3 del 2001. <br>
Web Agency: <a title="BUZZ Idea" href="https://www.buzzidea.it" target="_blank">BUZZ Idea</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5e0b362b771c0
    -->

    <link rel='stylesheet' id='basecss-css'  href='https://www.lanostravoce.info/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lanostravoce.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/themes/nostravoce/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.0.6'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lanostravoce.info/wp-content/themes/nostravoce/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lanostravoce.info/wp-content/themes/nostravoce';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.0.6 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>Utilizziamo i cookie per memorizzare le selezioni degli utenti sul nostro sito, visionare le statistiche e personalizzare le nostre operazioni di marketing. Se si clicca per procedere al sito, si accetta il nostro uso dei cookie. Questo sito web è di proprietà e gestito da BuzzIdea.  <a style="color:#FFFFFF;" href="https://www.lanostravoce.info/cookie-policy/" target="_blank" id="fom">Ulteriori informazioni sul nostro uso dei cookie, incluso istruzioni su come disabilitarli.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acconsento</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,51,51,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5e0b362b78116"></textarea>
						<div id="td_live_css_uid_1_5e0b362b78116" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5e0b362b78116');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5e0b362b78116");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.lanostravoce.info @ 2019-12-31 12:51:08 by W3 Total Cache
-->