<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Benevento, in auto con l&#039;inseparabile pappagallo e la droga: condannato</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.lanostravoce.info/xmlrpc.php" />
    <meta property="og:image" content="https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg" />
<!-- This site is optimized with the Yoast SEO plugin v13.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Rito abbreviato: 1 anno e 6 mesi ad un 51enne di Pannarano al quale sono revocati i domiciliari. Una misura alla quale era sottoposto nel settembre del"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Benevento, in auto con l&#039;inseparabile pappagallo e la droga: condannato" />
<meta property="og:description" content="Rito abbreviato: 1 anno e 6 mesi ad un 51enne di Pannarano al quale sono revocati i domiciliari. Una misura alla quale era sottoposto nel settembre del" />
<meta property="og:url" content="https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/" />
<meta property="og:site_name" content="LaNostraVoce - Giornale on line di Alfonso Lucio Festa" />
<meta property="article:publisher" content="https://www.facebook.com/Nostravoce" />
<meta property="article:tag" content="sostanze stupefacenti" />
<meta property="article:tag" content="spaccio" />
<meta property="article:tag" content="uomo condannato" />
<meta property="article:section" content="Cronaca Sannita" />
<meta property="article:published_time" content="2020-05-21T13:09:52+00:00" />
<meta property="og:image" content="https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg" />
<meta property="og:image:secure_url" content="https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg" />
<meta property="og:image:width" content="620" />
<meta property="og:image:height" content="312" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Rito abbreviato: 1 anno e 6 mesi ad un 51enne di Pannarano al quale sono revocati i domiciliari. Una misura alla quale era sottoposto nel settembre del" />
<meta name="twitter:title" content="Benevento, in auto con l&#039;inseparabile pappagallo e la droga: condannato" />
<meta name="twitter:site" content="@lanostravoce" />
<meta name="twitter:image" content="https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg" />
<meta name="twitter:creator" content="@lanostravoce" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.lanostravoce.info/#website","url":"https://www.lanostravoce.info/","name":"LaNostraVoce - Giornale on line di Alfonso Lucio Festa","inLanguage":"it-IT","description":"Libera informazione. Senza compromessi.","potentialAction":{"@type":"SearchAction","target":"https://www.lanostravoce.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/#primaryimage","inLanguage":"it-IT","url":"https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg","width":620,"height":312},{"@type":"WebPage","@id":"https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/#webpage","url":"https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/","name":"Benevento, in auto con l&#039;inseparabile pappagallo e la droga: condannato","isPartOf":{"@id":"https://www.lanostravoce.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/#primaryimage"},"datePublished":"2020-05-21T13:09:52+00:00","dateModified":"2020-05-21T13:09:52+00:00","author":{"@id":"https://www.lanostravoce.info/#/schema/person/490067c8473ddb6985f3996f13e3b6b1"},"description":"Rito abbreviato: 1 anno e 6 mesi ad un 51enne di Pannarano al quale sono revocati i domiciliari. Una misura alla quale era sottoposto nel settembre del"},{"@type":["Person"],"@id":"https://www.lanostravoce.info/#/schema/person/490067c8473ddb6985f3996f13e3b6b1","name":"Pasquale Zuccarino","image":{"@type":"ImageObject","@id":"https://www.lanostravoce.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/048ea058322a34a54feaad9a3cdcfba0?s=96&d=mm&r=g","caption":"Pasquale Zuccarino"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale on line di Alfonso Lucio Festa &raquo; Feed" href="https://www.lanostravoce.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale on line di Alfonso Lucio Festa &raquo; Feed dei commenti" href="https://www.lanostravoce.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaNostraVoce - Giornale on line di Alfonso Lucio Festa &raquo; Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato Feed dei commenti" href="https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lanostravoce.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.6"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.lanostravoce.info/wp-includes/css/dist/block-library/style.min.css?ver=5.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.lanostravoce.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.lanostravoce.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=3593e6198288cd1f8b28dc83dd3b8ada' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.lanostravoce.info/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.lanostravoce.info/wp-content/themes/nostravoce/style.css?ver=8.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.lanostravoce.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lanostravoce.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lanostravoce.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2.6" />
<link rel='shortlink' href='https://www.lanostravoce.info/?p=89450' />
<link rel="alternate" type="application/json+oembed" href="https://www.lanostravoce.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lanostravoce.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.lanostravoce.info\/wp-admin\/","wpRestNonce":"37fab49e87","wpRestUrl":"https:\/\/www.lanostravoce.info\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
    <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lanostravoce.info/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>
    
@media (max-width: 767px) {
        body .td-header-wrap .td-header-main-menu {
            background-color: #a5a5a5 !important;
        }
    }


    
    .td-menu-background:before,
    .td-search-background:before {
        background: #000000;
        background: -moz-linear-gradient(top, #000000 0%, #000000 100%);
        background: -webkit-gradient(left top, left bottom, color-stop(0%, #000000), color-stop(100%, #000000));
        background: -webkit-linear-gradient(top, #000000 0%, #000000 100%);
        background: -o-linear-gradient(top, #000000 0%, @mobileu_gradient_two_mob 100%);
        background: -ms-linear-gradient(top, #000000 0%, #000000 100%);
        background: linear-gradient(to bottom, #000000 0%, #000000 100%);
        filter: progid:DXImageTransform.Microsoft.gradient( startColorstr='#000000', endColorstr='#000000', GradientType=0 );
    }
</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-47857534-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-47857534-1');
</script>
<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.lanostravoce.info/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lanostravoce.info/it/cronaca/",
                                "name": "Cronaca"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/",
                                "name": "Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato"                                
                            }
                        }    ]
                        }
                       </script>
<!-- Button style compiled by theme -->

<style>
    
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-89450 single-format-standard benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato global-block-template-9 wpb-js-composer js-comp-ver-5.5.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lanostravoce.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.lanostravoce.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-container"><ul id="menu-menu" class="td-mobile-main-menu"><li id="menu-item-72721" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-72721"><a href="https://www.lanostravoce.info/">Home</a></li>
<li id="menu-item-25972" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25972"><a href="https://www.lanostravoce.info/it/attualita/">Attualità<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72722"><a href="https://www.lanostravoce.info/it/attualita/attualita-irpina/">Attualità Irpina</a></li>
	<li id="menu-item-72723" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72723"><a href="https://www.lanostravoce.info/it/attualita/attualita-sannio/">Attualità Sannita</a></li>
</ul>
</li>
<li id="menu-item-25973" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-25973"><a href="https://www.lanostravoce.info/it/cronaca/">Cronaca<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72724" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72724"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-irpina/">Cronaca Irpina</a></li>
	<li id="menu-item-72725" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-72725"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-sannita/">Cronaca Sannita</a></li>
</ul>
</li>
<li id="menu-item-25974" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25974"><a href="https://www.lanostravoce.info/it/politica/">Politica<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72726" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72726"><a href="https://www.lanostravoce.info/it/politica/politica-irpina/">Politica Irpina</a></li>
	<li id="menu-item-72727" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72727"><a href="https://www.lanostravoce.info/it/politica/politica-sannita/">Politica Sannita</a></li>
</ul>
</li>
<li id="menu-item-25976" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-25976"><a href="https://www.lanostravoce.info/it/sport/">Sport<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72728"><a href="https://www.lanostravoce.info/it/sport/sport-irpinia/">Sport Irpinia</a></li>
	<li id="menu-item-72729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72729"><a href="https://www.lanostravoce.info/it/sport/sport-sannita/">Sport Sannita</a></li>
</ul>
</li>
<li id="menu-item-72730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72730"><a href="https://www.lanostravoce.info/it/cultura/">Cultura<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-72731" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72731"><a href="https://www.lanostravoce.info/it/cultura/cultura-irpinia/">Cultura Irpinia</a></li>
	<li id="menu-item-72732" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72732"><a href="https://www.lanostravoce.info/it/cultura/cultura-sannita/">Cultura Sannita</a></li>
</ul>
</li>
<li id="menu-item-81765" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-81765"><a href="#">Servizio Civile<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-83194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83194"><a href="#">Conoscere per Agire<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-81776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81776"><a href="https://www.lanostravoce.info/servizio-civile-il-progetto-le-sedi/">Il Progetto – Le Sedi</a></li>
		<li id="menu-item-81775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81775"><a href="https://www.lanostravoce.info/violenza-di-genere/">Violenza di genere</a></li>
		<li id="menu-item-81774" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-81774"><a href="https://www.lanostravoce.info/bullismo/">Bullismo</a></li>
	</ul>
</li>
	<li id="menu-item-83195" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-83195"><a href="#">Cittadini 3.0<i class="td-icon-menu-right td-element-after"></i></a>
	<ul class="sub-menu">
		<li id="menu-item-83263" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83263"><a href="https://www.lanostravoce.info/cittadini-3-0-il-progetto-le-sedi/">Il Progetto – Le Sedi</a></li>
		<li id="menu-item-83262" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83262"><a href="https://www.lanostravoce.info/servizio-socio-sanitari/">Servizio Socio Sanitari</a></li>
		<li id="menu-item-83261" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83261"><a href="https://www.lanostravoce.info/cittadinanza-attiva/">Cittadinanza Attiva</a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-72733" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-72733"><a href="https://www.lanostravoce.info/contatti/">Contatti</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.lanostravoce.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                giovedì  21 Maggio 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-menu-up" class="top-header-menu"><li id="menu-item-76435" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-76435"><a href="https://www.lanostravoce.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-76436" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76436"><a href="https://www.lanostravoce.info/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-72938" class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-72938"><a href="https://www.lanostravoce.info/it/irpinia/">IRPINIA</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5ec68de9c6fb0_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_1_5ec68de9c6fb0" ><script>var block_td_uid_1_5ec68de9c6fb0 = new tdBlock();
block_td_uid_1_5ec68de9c6fb0.id = "td_uid_1_5ec68de9c6fb0";
block_td_uid_1_5ec68de9c6fb0.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"51","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5ec68de9c6fb0_rand","tdc_css_class":"td_uid_1_5ec68de9c6fb0_rand","tdc_css_class_style":"td_uid_1_5ec68de9c6fb0_rand_style"}';
block_td_uid_1_5ec68de9c6fb0.td_column_number = "3";
block_td_uid_1_5ec68de9c6fb0.block_type = "td_block_mega_menu";
block_td_uid_1_5ec68de9c6fb0.post_count = "5";
block_td_uid_1_5ec68de9c6fb0.found_posts = "10260";
block_td_uid_1_5ec68de9c6fb0.header_color = "";
block_td_uid_1_5ec68de9c6fb0.ajax_pagination_infinite_stop = "";
block_td_uid_1_5ec68de9c6fb0.max_num_pages = "2052";
tdBlocksArray.push(block_td_uid_1_5ec68de9c6fb0);
</script><div id=td_uid_1_5ec68de9c6fb0 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/avellino-attentato-al-centro-per-limpiego-le-parole-di-de-luca/" rel="bookmark" class="td-image-wrap" title="Avellino, attentato al centro per l&#8217;impiego: le parole di De Luca"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/99064107_10158079893538257_9041312105503916032_o-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/99064107_10158079893538257_9041312105503916032_o-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/05/99064107_10158079893538257_9041312105503916032_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Avellino, attentato al centro per l&#8217;impiego: le parole di De Luca"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/avellino-attentato-al-centro-per-limpiego-le-parole-di-de-luca/" rel="bookmark" title="Avellino, attentato al centro per l&#8217;impiego: le parole di De Luca">Avellino, attentato al centro per l&#8217;impiego: le parole di De Luca</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/ariano-irpino-dietrofront-del-governo-niente-fondi-per-i-comuni-ex-zona-rossa/" rel="bookmark" class="td-image-wrap" title="Ariano Irpino, dietrofront del governo: niente fondi per l&#8217;ex “zona rossa”"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/lutto-ad-ariano-irpino-muore-pierino-giorgione-barista-simbolo-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/lutto-ad-ariano-irpino-muore-pierino-giorgione-barista-simbolo-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/04/lutto-ad-ariano-irpino-muore-pierino-giorgione-barista-simbolo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ariano Irpino, dietrofront del governo: niente fondi per l&#8217;ex “zona rossa”"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/ariano-irpino-dietrofront-del-governo-niente-fondi-per-i-comuni-ex-zona-rossa/" rel="bookmark" title="Ariano Irpino, dietrofront del governo: niente fondi per l&#8217;ex “zona rossa”">Ariano Irpino, dietrofront del governo: niente fondi per l&#8217;ex “zona rossa”</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/chiusano-san-domenico-trentenne-denunciata-per-truffa-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Chiusano San Domenico, trentenne denunciata per truffa dai Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/1-1-2-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/1-1-2-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/05/1-1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Chiusano San Domenico, trentenne denunciata per truffa dai Carabinieri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/chiusano-san-domenico-trentenne-denunciata-per-truffa-dai-carabinieri/" rel="bookmark" title="Chiusano San Domenico, trentenne denunciata per truffa dai Carabinieri">Chiusano San Domenico, trentenne denunciata per truffa dai Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/greci-quarantenne-in-giro-con-un-coltello-denunciato-dai-carabinieri/" rel="bookmark" class="td-image-wrap" title="Greci, quarantenne in giro con un coltello: denunciato dai Carabinieri"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/2-3-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/2-3-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/05/2-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Greci, quarantenne in giro con un coltello: denunciato dai Carabinieri"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/greci-quarantenne-in-giro-con-un-coltello-denunciato-dai-carabinieri/" rel="bookmark" title="Greci, quarantenne in giro con un coltello: denunciato dai Carabinieri">Greci, quarantenne in giro con un coltello: denunciato dai Carabinieri</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/telese-parla-abbamondi-buoni-spesa-i-numeri-non-tornano/" rel="bookmark" class="td-image-wrap" title="Telese, parla Abbamondi: buoni spesa, i numeri non tornano"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/Abbamondi-1-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/Abbamondi-1-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/05/Abbamondi-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Telese, parla Abbamondi: buoni spesa, i numeri non tornano"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/telese-parla-abbamondi-buoni-spesa-i-numeri-non-tornano/" rel="bookmark" title="Telese, parla Abbamondi: buoni spesa, i numeri non tornano">Telese, parla Abbamondi: buoni spesa, i numeri non tornano</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5ec68de9c6fb0" data-td_block_id="td_uid_1_5ec68de9c6fb0"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5ec68de9c6fb0" data-td_block_id="td_uid_1_5ec68de9c6fb0"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></a></li>
</ul>
</li>
<li id="menu-item-72939" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72939"><a href="https://www.lanostravoce.info/it/benevento/">SANNIO</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:info@lanostravoce.info" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.lanostravoce.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.lanostravoce.info/">
            <img class="td-retina-data" data-retina="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_la_nostra_voce_BIG.png" src="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png" alt=""/>
            <span class="td-visual-hidden">LaNostraVoce &#8211; Giornale on line di Alfonso Lucio Festa</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_2_5ec68de9d3900_rand td_block_template_9"><a href="https://www.paglobalservice.it/" target="_blank" rel="noopener"><img class="alignnone wp-image-73771 size-full" title="PA Global Service" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/PA-Global-Service.png" alt="PA Global Service" /></a></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="https://www.lanostravoce.info/">
            <img class="td-retina-data" data-retina="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_la_nostra_voce_BIG.png" src="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png" alt=""/>
        </a>
        </div>
    <div class="menu-menu-container"><ul id="menu-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-72721"><a href="https://www.lanostravoce.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25972"><a href="https://www.lanostravoce.info/it/attualita/">Attualità</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72722"><a href="https://www.lanostravoce.info/it/attualita/attualita-irpina/">Attualità Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72723"><a href="https://www.lanostravoce.info/it/attualita/attualita-sannio/">Attualità Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children td-menu-item td-normal-menu menu-item-25973"><a href="https://www.lanostravoce.info/it/cronaca/">Cronaca</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72724"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-irpina/">Cronaca Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-72725"><a href="https://www.lanostravoce.info/it/cronaca/cronaca-sannita/">Cronaca Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25974"><a href="https://www.lanostravoce.info/it/politica/">Politica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72726"><a href="https://www.lanostravoce.info/it/politica/politica-irpina/">Politica Irpina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72727"><a href="https://www.lanostravoce.info/it/politica/politica-sannita/">Politica Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-25976"><a href="https://www.lanostravoce.info/it/sport/">Sport</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72728"><a href="https://www.lanostravoce.info/it/sport/sport-irpinia/">Sport Irpinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72729"><a href="https://www.lanostravoce.info/it/sport/sport-sannita/">Sport Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-72730"><a href="https://www.lanostravoce.info/it/cultura/">Cultura</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72731"><a href="https://www.lanostravoce.info/it/cultura/cultura-irpinia/">Cultura Irpinia</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-72732"><a href="https://www.lanostravoce.info/it/cultura/cultura-sannita/">Cultura Sannita</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-81765"><a href="#">Servizio Civile</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-83194"><a href="#">Conoscere per Agire</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81776"><a href="https://www.lanostravoce.info/servizio-civile-il-progetto-le-sedi/">Il Progetto – Le Sedi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81775"><a href="https://www.lanostravoce.info/violenza-di-genere/">Violenza di genere</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-81774"><a href="https://www.lanostravoce.info/bullismo/">Bullismo</a></li>
	</ul>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-83195"><a href="#">Cittadini 3.0</a>
	<ul class="sub-menu">
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83263"><a href="https://www.lanostravoce.info/cittadini-3-0-il-progetto-le-sedi/">Il Progetto – Le Sedi</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83262"><a href="https://www.lanostravoce.info/servizio-socio-sanitari/">Servizio Socio Sanitari</a></li>
		<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-83261"><a href="https://www.lanostravoce.info/cittadinanza-attiva/">Cittadinanza Attiva</a></li>
	</ul>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-72733"><a href="https://www.lanostravoce.info/contatti/">Contatti</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.lanostravoce.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.lanostravoce.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in Cronaca" class="entry-crumb" href="https://www.lanostravoce.info/it/cronaca/">Cronaca</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-89450" class="post-89450 post type-post status-publish format-standard has-post-thumbnail hentry category-cronaca category-cronaca-sannita category-benevento tag-sostanze-stupefacenti tag-spaccio tag-uomo-condannato" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.lanostravoce.info/it/cronaca/">Cronaca</a></li><li class="entry-category"><a  href="https://www.lanostravoce.info/it/cronaca/cronaca-sannita/">Cronaca Sannita</a></li><li class="entry-category"><a  href="https://www.lanostravoce.info/it/benevento/">SANNIO</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://www.lanostravoce.info/author/pasquale-zuccarino/">Pasquale Zuccarino</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:09:52+00:00" >21 Maggio 2020</time></span>                                        <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-89450">13</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-border td-ps-border-grey td-ps-icon-arrow td-ps-icon-bg td-ps-text-color td-post-sharing-style19 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Benevento%2C+in+auto+con+l%E2%80%99inseparabile+pappagallo+e+la+droga%3A+condannato&url=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F&via=LaNostraVoce+-+Giornale+on+line+di+Alfonso+Lucio+Festa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/&amp;media=https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg&description=Benevento%2C+in+auto+con+l%E2%80%99inseparabile+pappagallo+e+la+droga%3A+condannato">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato %0A%0A https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato&body=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/&text=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_3_5ec68de9db354_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot="7510978668"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<h4 class="arTocchiello"><strong>Rito abbreviato: 1 anno e 6 mesi ad un 51enne di Pannarano al quale sono revocati i domiciliari.</strong></h4>
<p>Una misura alla quale era sottoposto nel settembre del 2019. Adottata nei suoi confronti una ordinanza di custodia cautelare arrivata dopo il ritorno in libertà dell&#8217;allora 50enne, per la decorrenza dei termini per la richiesta di convalida dell&#8217;arresto operato a maggio dai Carabinieri.</p>
<p>Era a bordo di un&#8217;auto, in compagnia dell&#8217;inseparabile pappagallo. I Carabinieri hanno rinvenuto 138 grammi di hashish, 1 di cocaina e 7 di crack, 2 bilancini di precisione e 700 euro. Droga che l&#8217;uomo diceva di aver comprato per farne solo un uso personale. Ancora ha dichiarato che era una scorta da portarsi dietro durante il periodo in cui avrebbe lavorato presso uno stabilimento balneare nella zona di Ostia, da maggio a settembre.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inlineright td_uid_4_5ec68de9db85b_rand td_block_template_9 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-1454770978630431" data-ad-slot=""></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-border td-ps-border-colored td-ps-icon-bg td-ps-text-color td-post-sharing-style20 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Benevento%2C+in+auto+con+l%E2%80%99inseparabile+pappagallo+e+la+droga%3A+condannato&url=https%3A%2F%2Fwww.lanostravoce.info%2Fbenevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato%2F&via=LaNostraVoce+-+Giornale+on+line+di+Alfonso+Lucio+Festa">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/&amp;media=https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg&description=Benevento%2C+in+auto+con+l%E2%80%99inseparabile+pappagallo+e+la+droga%3A+condannato">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato %0A%0A https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato&body=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/">
                                        <div class="td-social-but-icon"><i class="td-icon-mail"></i></div>
                                        <div class="td-social-but-text">Email</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-telegram" href="https://telegram.me/share/url?url=https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/&text=Benevento, in auto con l&#8217;inseparabile pappagallo e la droga: condannato">
                                        <div class="td-social-but-icon"><i class="td-icon-telegram"></i></div>
                                        <div class="td-social-but-text">Telegram</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://www.lanostravoce.info/avellino-attentato-al-centro-per-limpiego-le-parole-di-de-luca/">Avellino, attentato al centro per l&#8217;impiego: le parole di De Luca</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://www.lanostravoce.info/benevento-e-ai-domiciliari-ma-continua-a-spacciare-41enne-arrestato/">Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.lanostravoce.info/author/pasquale-zuccarino/">Pasquale Zuccarino</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Pasquale Zuccarino"></span><meta itemprop="datePublished" content="2020-05-21T15:09:52+00:00"><meta itemprop="dateModified" content="2020-05-21T15:09:52+02:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.lanostravoce.info/benevento-in-auto-con-linseparabile-pappagallo-e-la-droga-condannato/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanostravoce.info/wp-content/uploads/2018/07/Logo_nostra_voce.png"></span><meta itemprop="name" content="LaNostraVoce - Giornale on line di Alfonso Lucio Festa"></span><meta itemprop="headline " content="Benevento, in auto con l&#039;inseparabile pappagallo e la droga: condannato"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.lanostravoce.info/wp-content/uploads/2020/05/condannato.jpg"><meta itemprop="width" content="620"><meta itemprop="height" content="312"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_5_5ec68de9decd6_rand td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid="td_uid_5_5ec68de9decd6" ><script>var block_td_uid_5_5ec68de9decd6 = new tdBlock();
block_td_uid_5_5ec68de9decd6.id = "td_uid_5_5ec68de9decd6";
block_td_uid_5_5ec68de9decd6.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_5_5ec68de9decd6_rand","td_column_number":3,"live_filter_cur_post_id":89450,"live_filter_cur_post_author":"439","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_5_5ec68de9decd6_rand","tdc_css_class_style":"td_uid_5_5ec68de9decd6_rand_style"}';
block_td_uid_5_5ec68de9decd6.td_column_number = "3";
block_td_uid_5_5ec68de9decd6.block_type = "td_block_related_posts";
block_td_uid_5_5ec68de9decd6.post_count = "3";
block_td_uid_5_5ec68de9decd6.found_posts = "8252";
block_td_uid_5_5ec68de9decd6.header_color = "";
block_td_uid_5_5ec68de9decd6.ajax_pagination_infinite_stop = "";
block_td_uid_5_5ec68de9decd6.max_num_pages = "2751";
tdBlocksArray.push(block_td_uid_5_5ec68de9decd6);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_6_5ec68dea17f84" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_5_5ec68de9decd6" href="#">ARTICOLI CORRELATI</a><a id="td_uid_7_5ec68dea17fcf" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_5_5ec68de9decd6" href="#">ALTRO DALL'AUTORE</a></h4><div id=td_uid_5_5ec68de9decd6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/bucciano-sono-risultati-tutti-negativi-i-182-tamponi-effettuati-ai-residenti/" rel="bookmark" class="td-image-wrap" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/bucciano-sono-risultati-tutti-negativi-i-182-tamponi-effettuati-ai-residenti/" rel="bookmark" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti">Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/ceppaloni-tutti-negativi-i-tamponi-effettuati/" rel="bookmark" class="td-image-wrap" title="Ceppaloni, tutti negativi i tamponi effettuati"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Ceppaloni, tutti negativi i tamponi effettuati"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/ceppaloni-tutti-negativi-i-tamponi-effettuati/" rel="bookmark" title="Ceppaloni, tutti negativi i tamponi effettuati">Ceppaloni, tutti negativi i tamponi effettuati</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/benevento-e-ai-domiciliari-ma-continua-a-spacciare-41enne-arrestato/" rel="bookmark" class="td-image-wrap" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato"><img width="218" height="150" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-218x150.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-218x150.jpg 218w, https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/benevento-e-ai-domiciliari-ma-continua-a-spacciare-41enne-arrestato/" rel="bookmark" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato">Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_5_5ec68de9decd6" data-td_block_id="td_uid_5_5ec68de9decd6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_5_5ec68de9decd6" data-td_block_id="td_uid_5_5ec68de9decd6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget_text td_block_template_9 widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-1454770978630431",
          enable_page_level_ads: true
     });
</script></div></aside><aside class="td_block_template_9 widget widget_media_image"><a href="https://www.paglobalservice.it/"><img width="300" height="250" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration-300x250.jpg" class="image wp-image-86290  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration-300x250.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration-768x640.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration.jpg 1024w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration-696x580.jpg 696w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Public-Administration-504x420.jpg 504w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside><div class="td_block_wrap td_block_4 td_block_widget td_uid_8_5ec68dea1b8f0_rand td-pb-border-top td_block_template_9 td-column-1 td_block_padding"  data-td-block-uid="td_uid_8_5ec68dea1b8f0" ><script>var block_td_uid_8_5ec68dea1b8f0 = new tdBlock();
block_td_uid_8_5ec68dea1b8f0.id = "td_uid_8_5ec68dea1b8f0";
block_td_uid_8_5ec68dea1b8f0.atts = '{"custom_title":"Ultime News","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_8_5ec68dea1b8f0_rand","separator":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"td_uid_8_5ec68dea1b8f0_rand","tdc_css_class_style":"td_uid_8_5ec68dea1b8f0_rand_style"}';
block_td_uid_8_5ec68dea1b8f0.td_column_number = "1";
block_td_uid_8_5ec68dea1b8f0.block_type = "td_block_4";
block_td_uid_8_5ec68dea1b8f0.post_count = "4";
block_td_uid_8_5ec68dea1b8f0.found_posts = "20151";
block_td_uid_8_5ec68dea1b8f0.header_color = "";
block_td_uid_8_5ec68dea1b8f0.ajax_pagination_infinite_stop = "";
block_td_uid_8_5ec68dea1b8f0.max_num_pages = "5038";
tdBlocksArray.push(block_td_uid_8_5ec68dea1b8f0);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Ultime News</span></h4></div><div id=td_uid_8_5ec68dea1b8f0 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/regione-campania-pensioni-di-giugno-pagate-in-anticipo-minime-a-1000-euro/" rel="bookmark" class="td-image-wrap" title="Regione Campania, pensioni di giugno pagate in anticipo: minime a 1000 euro"><img width="320" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2018/01/o-POSTE-ITALIANE-facebook-e1458658586323.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2018/01/o-POSTE-ITALIANE-facebook-e1458658586323.jpg 900w, https://www.lanostravoce.info/wp-content/uploads/2018/01/o-POSTE-ITALIANE-facebook-e1458658586323-300x150.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2018/01/o-POSTE-ITALIANE-facebook-e1458658586323-768x384.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2018/01/o-POSTE-ITALIANE-facebook-e1458658586323-650x325.jpg 650w" sizes="(max-width: 320px) 100vw, 320px" alt="" title="Regione Campania, pensioni di giugno pagate in anticipo: minime a 1000 euro"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/regione-campania-pensioni-di-giugno-pagate-in-anticipo-minime-a-1000-euro/" rel="bookmark" title="Regione Campania, pensioni di giugno pagate in anticipo: minime a 1000 euro">Regione Campania, pensioni di giugno pagate in anticipo: minime a 1000...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/pasquale-zuccarino/">Pasquale Zuccarino</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T16:03:58+00:00" >21 Maggio 2020</time></span>                            </div>


            <div class="td-excerpt">
                Le pensioni di giugno 2020 saranno disponibili in anticipo presso gli uffici postali. Come nei due mesi precedenti, anche a giugno, i pensionati potranno...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/bucciano-sono-risultati-tutti-negativi-i-182-tamponi-effettuati-ai-residenti/" rel="bookmark" class="td-image-wrap" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Laboratorio-Coronavirus-tamponi-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/bucciano-sono-risultati-tutti-negativi-i-182-tamponi-effettuati-ai-residenti/" rel="bookmark" title="Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti">Bucciano, sono risultati tutti negativi i 182 tamponi effettuati ai residenti</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/pasquale-zuccarino/">Pasquale Zuccarino</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:48:37+00:00" >21 Maggio 2020</time></span>                            </div>


            <div class="td-excerpt">
                Sono risultati tutti negativi al Coronavirus i 182 residenti di Bucciano sottoposti all&#039;esame del tampone nasofaringeo. Tra la tarda serata di ieri e la...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/ceppaloni-tutti-negativi-i-tamponi-effettuati/" rel="bookmark" class="td-image-wrap" title="Ceppaloni, tutti negativi i tamponi effettuati"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2020/04/Ceppaloni_BN_il_castello.-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Ceppaloni, tutti negativi i tamponi effettuati"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/ceppaloni-tutti-negativi-i-tamponi-effettuati/" rel="bookmark" title="Ceppaloni, tutti negativi i tamponi effettuati">Ceppaloni, tutti negativi i tamponi effettuati</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/sara-gubitosa/">Sara Gubitosa</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:23:20+00:00" >21 Maggio 2020</time></span>                            </div>


            <div class="td-excerpt">
                Una bella e rassicurante notizia per la comunità di Ceppaloni.

Il Comune, infatti, rende noto che tutti i tamponi naso-faringei effettuati nella giornata del 16...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.lanostravoce.info/benevento-e-ai-domiciliari-ma-continua-a-spacciare-41enne-arrestato/" rel="bookmark" class="td-image-wrap" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato"><img width="324" height="160" class="entry-thumb" src="https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-324x160.jpg" srcset="https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-324x160.jpg 324w, https://www.lanostravoce.info/wp-content/uploads/2020/05/truffa-polizia-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.lanostravoce.info/benevento-e-ai-domiciliari-ma-continua-a-spacciare-41enne-arrestato/" rel="bookmark" title="Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato">Benevento, è ai domiciliari ma continua a spacciare: 41enne arrestato</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.lanostravoce.info/author/pasquale-zuccarino/">Pasquale Zuccarino</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-21T15:22:22+00:00" >21 Maggio 2020</time></span>                            </div>


            <div class="td-excerpt">
                E&#039; accusato di aver spacciato mentre si trovava ai domiciliari. E&#039; per questo che è finito in carcere un uomo 41enne, di Benevento, fermato...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside class="td_block_template_9 widget widget_media_image"><a href="https://www.paglobalservice.it/"><img width="300" height="250" src="https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-300x250.jpg" class="image wp-image-73764  attachment-medium size-medium" alt="" style="max-width: 100%; height: auto;" srcset="https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-300x250.jpg 300w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-768x640.jpg 768w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-1024x854.jpg 1024w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-696x580.jpg 696w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250-504x420.jpg 504w, https://www.lanostravoce.info/wp-content/uploads/2018/08/pa_300x250.jpg 1041w" sizes="(max-width: 300px) 100vw, 300px" /></a></aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span td-sub-footer-menu">
                <div class="menu-footer_menu-container"><ul id="menu-footer_menu" class="td-subfooter-menu"><li id="menu-item-26567" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-26567"><a href="https://www.lanostravoce.info/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-26117" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26117"><a href="https://www.lanostravoce.info/dove-siamo/">Dove siamo</a></li>
<li id="menu-item-26113" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-26113"><a href="https://www.lanostravoce.info/lavora-con-noi/">Pubblicità</a></li>
<li id="menu-item-76438" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76438"><a href="https://www.lanostravoce.info/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-76437" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-76437"><a href="https://www.lanostravoce.info/cookie-policy/">Cookie Policy</a></li>
</ul></div>            </div>

            <div class="td-pb-span td-sub-footer-copy">
                © 2001-2020 Lanostravoce.info, quotidiano di informazione online sull’Irpinia e sul Sannio. <br> 
Testata giornalistica registrata al Tribunale di Benevento con il n. 3 del 2001. <br>
Web Agency: <a title="Comunica col WEB" href="https://www.comunicacolweb.it" target="_blank">BUZZ Idea</a>            </div>

                        </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.8.2 (rara)
        Deploy mode: deploy
        
        uid: 5ec68dea24029
    -->

    <link rel='stylesheet' id='basecss-css'  href='https://www.lanostravoce.info/wp-content/plugins/eu-cookie-law/css/style.css?ver=5.2.6' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.lanostravoce.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/themes/nostravoce/js/tagdiv_theme.min.js?ver=8.8.2'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/comment-reply.min.js?ver=5.2.6'></script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-includes/js/wp-embed.min.js?ver=5.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var eucookielaw_data = {"euCookieSet":"","autoBlock":"0","expireTimer":"30","scrollConsent":"0","networkShareURL":"","isCookiePage":"","isRefererWebsite":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lanostravoce.info/wp-content/plugins/eu-cookie-law/js/scripts.js?ver=3.1.2'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.lanostravoce.info/wp-content/themes/nostravoce/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.lanostravoce.info/wp-content/themes/nostravoce';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<!-- Eu Cookie Law 3.1.2 --><div class="pea_cook_wrapper pea_cook_bottomcenter" style="color:#FFFFFF;background:rgb(221,51,51);background: rgba(221,51,51,0.85);"><p>Utilizziamo i cookie per memorizzare le selezioni degli utenti sul nostro sito, visionare le statistiche e personalizzare le nostre operazioni di marketing. Se si clicca per procedere al sito, si accetta il nostro uso dei cookie. Questo sito web è di proprietà e gestito da BuzzIdea.  <a style="color:#FFFFFF;" href="https://www.lanostravoce.info/cookie-policy/" target="_blank" id="fom">Ulteriori informazioni sul nostro uso dei cookie, incluso istruzioni su come disabilitarli.</a> <button id="pea_cook_btn" class="pea_cook_btn" href="#">Acconsento</button></p></div><div class="pea_cook_more_info_popover"><div class="pea_cook_more_info_popover_inner" style="color:#FFFFFF;background-color: rgba(221,51,51,0.9);"><p>Questo sito utilizza i cookie per fornire la migliore esperienza di navigazione possibile. Continuando a utilizzare questo sito senza modificare le impostazioni dei cookie o cliccando su "Accetta" permetti il loro utilizzo.</p><p><a style="color:#FFFFFF;" href="#" id="pea_close">Chiudi</a></p></div></div>

			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5ec68dea248b3"></textarea>
						<div id="td_live_css_uid_1_5ec68dea248b3" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5ec68dea248b3');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5ec68dea248b3");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 

Served from: www.lanostravoce.info @ 2020-05-21 16:19:22 by W3 Total Cache
-->